tilbage

Land Rover Forum  

Index
161178: Centrallås og starttspær - Defender TD5 (15-04-2019 10:13:47)
Stig Lassen #9787, reg. øsj (medlem) (ip-adr: 130.185.136.138)
Har du en god ide til fejlsøgning i forbindelse med at centrallås og startspær er "stået af" på min Defender fra 2003? Fjernbetjeningen fungerer ikke længere. Den røde diode i speedometret lyser/ blinker ikke længere. Men bilen starter - startsprærret er permanent slået fra formoder jeg.
Gode ideer er velkomne...!
Index
161179: sv: Centrallås og starttspær - Defender TD5 (15-04-2019 13:30:05) (svar på 161178)
Verner Andersen #2749, reg. ssj (medlem) (ip-adr: 87.49.147.122)
Prøv at af-- og påmontere multistik på alarmboks, evt. vrik med stikkene, har før fået min Td5 på bedre tanker, boks sidder foran ratstamme bagved den kvarte kokosnøddeskal yderst til venstre, boks er grøn.
Index
161184: sv: sv: Centrallås og starttspær - Defender TD5 (15-04-2019 19:15:04) (svar på 161179)
Stig Lassen (medlemsstatus ukendt) (ip-adr: 2.110.64.96)
Tak for tip’et - er det ude i motorrummet jeg skal se efter stikket?
Index
161180: sv: Centrallås og starttspær - Defender TD5 (15-04-2019 15:16:46) (svar på 161178)
Morten Brendstrup (medlemsstatus ukendt) (ip-adr: 80.62.116.29)
Har du skiftet batterier i fjernbetjeningen?
Index
161182: sv: sv: Centrallås og starttspær - Defender TD5 (15-04-2019 19:01:19) (svar på 161180)
Stig Lassen (medlemsstatus ukendt) (ip-adr: 2.110.64.96)
Jep - det er afprøvet...!
Index
161181: sv: Centrallås og starttspær - Defender TD5 (15-04-2019 17:25:33) (svar på 161178)
Ole Rasmussen #2919, reg. fyn (medlem) (ip-adr: 178.21.253.0)
Virker lyset i loftet når du åbner døren?
Index
161183: sv: sv: Centrallås og starttspær - Defender TD5 (15-04-2019 19:03:24) (svar på 161181)
Stig Lassen (medlemsstatus ukendt) (ip-adr: 2.110.64.96)
Nej, det gør det faktisk heller ikke - kun når man bruger vippekontakten på lampen...!
Index
161191: sv: sv: sv: Centrallås og starttspær - Defender TD5 (17-04-2019 21:10:03) (svar på 161183)
Ole Rasmussen #2919, reg. fyn (medlem) (ip-adr: 178.21.253.0)
Det er Lucas 10AS boxen der styrer begge dele. Kan det være at den mangler strøm. Er sikringen sprunget. Forsyningen til den ligger i nogle tilfælde lige hen over et bremserør på ABS-motoren. Det er før set at den er gnavet over.

Hilsen
Ole